Jump to content

  •   

Filtru Eheim 2071


  • You cannot reply to this topic
12 replies to this topic
dautopor
  • Member
  • Pip
  • 26 posts
  • LocationCluj-Napoca

Posted 13 September 2015 - 06:56 PM

Salutare, am nevoie de ajutor cine mai are un filtru asemanator, nu se mai porneste filtrul..nu stiu daca are nevoie de o amorsare mai speciala s-a defectat sau sunt mai prost dar de aproape 2 saptamani tot incerc sa il pornesc si nu reusesc, a mai avut cineva problema asta?



#2 costelino
costelino
  • Member
  • PipPipPip
  • 957 posts
  • Locationbotosani

Posted 13 September 2015 - 07:30 PM

e un filtru de acela cu cablu USB, nu? unde majoritatea comenzilor se face din calc, nu?



Marian Cucerzan
  • Member
  • PipPip
  • 243 posts
  • LocationCluj-Napoca

Posted 13 September 2015 - 09:23 PM

Ce nu face mai exact filtrul? Se aude rotorul sunand cand il bagi in priza? o fi o problema electrica? da-ne si tu ceva detalii daca vrei sa te ajutam.



#4 costelino
costelino
  • Member
  • PipPipPip
  • 957 posts
  • Locationbotosani

Posted 13 September 2015 - 09:31 PM

Ce nu face mai exact filtrul? Se aude rotorul sunand cand il bagi in priza? o fi o problema electrica? da-ne si tu ceva detalii daca vrei sa te ajutam.

exact!



dautopor
  • Member
  • Pip
  • 26 posts
  • LocationCluj-Napoca

Posted 14 September 2015 - 09:06 AM

foarte glumet costelino..

suna evident dar nu mai face circuitul, am incercat sa il pornesc si fortat cu un powerhead (mai am un filtru de la fluval care la fel nu se amorseaza dar daca ii bag powerheadu pe tur porneste..)



#6 costelino75
costelino75
  • Member
  • Pip
  • 35 posts
  • Locationbotosani

Posted 14 September 2015 - 09:13 AM

in legatura cu filtrul nu am glumit deloc, cred ca ma gindeam la acel Eheim 2078 ce are si cablul usb, evident conectat la calculator, are un prieten de-al meu asa ceva!!!



Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 14 September 2015 - 09:32 AM

Trebuie sa fii atent la diferenta de nivel pe care o are de tras butonul de amorsare. O sa incerc sa fiu mai explicit. Teava verde de la tur trebuie sa stea pe marginea acvariului. Nivelul apei din acvariu poate fi doar cu cativa centimetri mai jos decat aceasta teava. In cartea filtrului scrie exact care e diferenta maxima. In cazul in care teava e prea sus, apasarea butonului de amorsare nu creeaza suficienta presiune ca sa traga apa peste acel cot. De asemenea asigura-te ca furtunele sunt relativ drepte, adica nu sunt incolacite.


Acvaristica este simpla.


dautopor
  • Member
  • Pip
  • 26 posts
  • LocationCluj-Napoca

Posted 14 September 2015 - 03:09 PM

De tras apa trage lucra pompita,furtunul este la nivel, am incercat si varianta din carte SA fie gol filtrul, porma am umplut filtrul si montat,pompat manual apa porma cu power headul si nu face circuitul, daca il inclin merge un pic dar cu debit foarte mic..

#9 costelino
costelino
  • Member
  • PipPipPip
  • 957 posts
  • Locationbotosani

Posted 14 September 2015 - 07:20 PM

imi cer scuze daca am deranjat pe careva, eu ma gindeam la acel Eheim 2078 pe care il are colegul georgebt si cu care ma stiu f bine, de aceea am facut leg cu intreaga gama de filte 2070-2071...etc care poate au aceleasi dotari tehnice!


Edited by costelino, 14 September 2015 - 07:22 PM.


Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 15 September 2015 - 12:34 AM

Hai sa le luam pe rand. Filtrul nu se amorseaza sau odata amorsat nu functioneaza corespunzator ? Incearca sa golesti filtrul, sa il montezi si sa tragi cu gura pe retur. O sa inceapa sa traga apa si nivelul din acvariu va scadea. Cand termina, incearca sa bagi filtrul in priza. Functioneaza sau nu ?


Acvaristica este simpla.


#11 costelino
costelino
  • Member
  • PipPipPip
  • 957 posts
  • Locationbotosani

Posted 15 September 2015 - 05:38 AM

primul pas si cel mai simplu, care se face la orice filtru extern ce nu se amorseaza singur, ma gindesc eu! :smile:  Daca am gresit sau gresesc rog sa fiu corectat! :)


Edited by costelino, 15 September 2015 - 05:42 AM.


dautopor
  • Member
  • Pip
  • 26 posts
  • LocationCluj-Napoca

Posted 15 September 2015 - 09:08 AM

Hai sa le luam pe rand. Filtrul nu se amorseaza sau odata amorsat nu functioneaza corespunzator ? Incearca sa golesti filtrul, sa il montezi si sa tragi cu gura pe retur. O sa inceapa sa traga apa si nivelul din acvariu va scadea. Cand termina, incearca sa bagi filtrul in priza. Functioneaza sau nu ?

Se amorseaza greu, dar la un moment dat vine apa, nu am incercat cu gura, dar nu ii aceas treaba daca pe tur am pus un filtru intern si am bagat apa fortat ? il bag in priza si face sunete ca si cum are aer dar nu face circuitul.



Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 17 September 2015 - 10:14 PM

Atunci probabil ca s-a dus rotorul.


Acvaristica este simpla.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

  •