Jump to content

  •   

Apa tulbure


  • You cannot reply to this topic
39 replies to this topic
tarca.paul
  • Member
  • PipPip
  • 345 posts
  • LocationBistrita

Posted 16 July 2012 - 02:54 PM

Salutare baieti, am primit un telefon de la un amic, are o belea...de o saptamana buna nu reuseste sa limpezeasca apa din bazin, am facut impreuna un reset de vreo luna jumatate si totul a fost ok pana acum o saptamana. Filtrele nu sunt deciclate, sau cel putin nu ar avea de ce...nu au fost pene de curent, iar canistrele au fost curatate impreuna cu furtune la reset, de suprapopulare nu poate fi vorba. Filtrele sunt pline de Siporax.
Nivelul CO2 este normal, temperatura a fost intradevar cam mare saptamanile trecute, pe la 30 de grade...testele de NO2 si NH4 arata valori de 0.25 si 0.5 pe teste JBL la picatura, asa mi-a comunicat, nu le-am facut personal.
I-am recomandat oxigenarea apei pe timp de noapte, cand nu fertilizeaza cu CO2, pentru a incuraja activitatea bacteriana. Eu unul nu pot sa-mi dau seama unde greseste, poate aveti o idee buna.

Attached Thumbnails

  • tn.jpg


Mihai Micu
  • Member
  • PipPipPip
  • 824 posts
  • Location!@#$

Posted 16 July 2012 - 03:03 PM

Daca nu e un inceput de apa verde eu ii recomand sa faca o aditie de JBL Denitrol conform prospectului ca pentru un acvariu proaspat setat.
Sa verifice si apa de la robinet (amoniac si nitriti).
Pestii cand i-a introdus?

Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 16 July 2012 - 03:05 PM

Eu cred ca de abia acum incepe ciclarea. A introdus pesti de curand ?
Chiar daca filtrele merg, dar in acvariu nu sunt pesti sau foarte putini pesti, nu inseamna ca ciclul azotului porneste sau ca numarul bacteriilor este suficient de mare pentru a face fata oricarei incarcaturi biologice.
Eu sugerez si o analiza a apei de la retea.

Acvaristica este simpla.


pyu

    Cichlid addicted

  • Member
  • PipPipPipPipPip
  • 2,164 posts
  • LocationSuceava

Posted 16 July 2012 - 03:12 PM

Nu e cam mare NO2-ul?

.........................................
Malawi Mix 937 litri
.........................................


tarca.paul
  • Member
  • PipPip
  • 345 posts
  • LocationBistrita

Posted 16 July 2012 - 03:20 PM

Filtrele erau deja ciclate, bazinul e pornit de la Craciun, in timpul resetului filtrele au functionat...atat ca am schimbat absolut toate plantele din bazin, in asta a constat resetul. Pestii nu au fost scosi din bazin nici macar la reset, nu era cazul. E vorba de vreo +/- 30 de neoni verzi, 5-8 otto si creveti intrun bazin de 300L.

Mihai, o sa-i recomand o "portie" de Denitrol sa vedem, poate ajuta.

Claudiu, si eu folosesc aceeasi apa...n-am nici o problema, insa cum bine stim 2 bazine setate de aceeasi persoana s-ar putea sa nu mearga la fel de bine...deci poate fi si asta.

tarca.paul
  • Member
  • PipPip
  • 345 posts
  • LocationBistrita

Posted 16 July 2012 - 03:21 PM

Pyu, clar nu e mic :)) dar sa arate asa apa din cauza NO2-ului, nu prea cred...

Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 16 July 2012 - 06:02 PM

NO2 mare si apa laptoasa merg mana in mana. Bacteriile care degradeaza materia organica produc aspectul laptos, iar concetratia mare de NH4 si NO2, arata ca ele sunt numeroase si muncesc cu drag si spor. Pyu e alarmat de NO2 din cauza ca el nu a avut test de NH4 doar de NO2. Nu-i asa Ionut ? :lol:

Acvaristica este simpla.


tarca.paul
  • Member
  • PipPip
  • 345 posts
  • LocationBistrita

Posted 17 July 2012 - 07:43 AM

Mihai ai avut dreptate, de apa verde e vorba, aseara cand a ajuns acasa, mi-a pus 4 poze pe mail. Clar apa verde. Are un sterilizator UV, poate baga o bezna de cateva zile, sa vedem cum decurg treburile.

Mihai Micu
  • Member
  • PipPipPip
  • 824 posts
  • Location!@#$

Posted 17 July 2012 - 09:26 AM

Pai daca are UV sa-i dea drumul, nu e nevoie de black-out. :) Denitrol sau schimburi de apa mari cateva zile tot trebuie ca sa reduca amoniacul si nitritii asta in cazul in care apa de la robinet nu-i contine.
Daca ii contine atunci ar trebui la fiecare schimb de apa sa adauge Seachem Prime.

tarca.paul
  • Member
  • PipPip
  • 345 posts
  • LocationBistrita

Posted 17 July 2012 - 12:12 PM

Multumesc de raspuns Mihai! Asa o sa ii recomand si eu la randul meu. Recurgem la blackout daca nu merg schimburile de apa si sterilizarea UV. Va tin la curent, 380V! :lol:

pyu

    Cichlid addicted

  • Member
  • PipPipPipPipPip
  • 2,164 posts
  • LocationSuceava

Posted 02 August 2012 - 04:40 PM

Pyu e alarmat de NO2 din cauza ca el nu a avut test de NH4 doar de NO2. Nu-i asa Ionut ? :lol:


Gresit, am si test de NH4 :lol:
L-am folosit o singura data, dar era problema cu apa calda de la robinet :)
De atunci nu am mai facut.

.........................................
Malawi Mix 937 litri
.........................................


rechinu
  • Member
  • PipPip
  • 56 posts
  • Locationtargu mures

Posted 31 October 2012 - 10:29 AM

paul baga o lampa uv si in cateva zile o sa-ti dispara apa verde , si eu am avut apa verde cand am avut acvariu plantat , baga lampa si eu it zic ca o sa dispara.
bafta

lusu_24
  • Member
  • Pip
  • 17 posts

Posted 28 November 2013 - 09:55 AM

Aceasi problema o am si eu baieti apa verde si nu am o lampă uv Ce alte variante ar fii sa scap de apa asta verde inafara de lampa uv :( ? Apa de la robinet e ok mai am un acvariu in care apa e cristalină


Sent from my iPhone using Tapatalk

Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 28 November 2013 - 10:36 AM

Imbunateste filtrarea si problema va disparea de la sine. Acvariul este pornit recent ? Da mai multe detalii.


Acvaristica este simpla.


lusu_24
  • Member
  • Pip
  • 17 posts

Posted 29 November 2013 - 12:25 PM

Pai acvariul a fost deciclat din greseala de nevastamea :)) a scos din priza filtru din greseala :)) Nu stiu daca am facut corect dar dupa ce am vazut ca s-a deciclat am inlocuit 10 litri de apa , acvariu avand cam 80 de litri am introdus nitrivec si am pornit filtru. Am un filtru extern de la jbl. Nu stiu daca am facut corect :( dupa cateva zile a aparut aceasta apa verde. Am tot schimbat eu apa mai des dar fara nici un rezultat


Sent from my iPhone using Tapatalk

lusu_24
  • Member
  • Pip
  • 17 posts

Posted 29 November 2013 - 12:26 PM

Am uitat sa precizez acvariu este la inceput si nu prea este plantat


Sent from my iPhone using Tapatalk

Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 29 November 2013 - 06:43 PM

Cauza este aceeasi. Un nivel ridicat de NH4. Cand se va cicla o sa dispara de la sine.


Acvaristica este simpla.


lusu_24
  • Member
  • Pip
  • 17 posts

Posted 29 November 2013 - 06:45 PM

Ok Azi am desfacut si filtru sa vad cum se prezinta :( nu prea aveam bacterii mai deloc


Sent from my iPhone using Tapatalk

Claudiu

    Administrator

  • Administrators
  • 7,092 posts
  • LocationCluj-Napoca

Posted 29 November 2013 - 07:00 PM

Asta-i buna. Cum ai dedus asta ?


Acvaristica este simpla.


lusu_24
  • Member
  • Pip
  • 17 posts

Posted 29 November 2013 - 07:04 PM

:)) lipsea mizeria :)) aia maronie Era cam curat :))


Sent from my iPhone using Tapatalk





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

  •